IPB

Здравствуйте, гость ( Вход | Регистрация )

 
Reply to this topicStart new topic
> Capture One 4, проблеммы с установкой
mugger
сообщение 11.6.2008, 8:24
Сообщение #1


гость клуба 4/3
*

Группа: oly43club
Сообщений: 10
Регистрация: 29.5.2008
Из: Луганск (Счастье)
Пользователь №: 1224



Решил установить себе этот коневектор, по словам друзей очень хорошие результаты выдает. Но проблема - после установки ни один ползунок неактивен, сказали что он требует Framework 3, установил и ничего не изменилось. Кто сталкивался с подобной проблемой, подскажите что делать?
Go to the top of the page
 
+Quote Post
Adilka
сообщение 11.6.2008, 8:34
Сообщение #2


член клуба 4/3
**

Группа: oly43club
Сообщений: 368
Регистрация: 16.3.2008
Пользователь №: 928



У меня пашет (на ХР SP3)
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 2.3.2021, 16:28
Design by: Invision 2.2 Skins & AutoSurf Forum